Version:v1.1.4 System Requirements:Supports iOS 5.0 and above
(Need to jailbreak the phone)
Version:V1.1.2 System Requirements:Support Android2.3, 4.0,4.1 system
 
 
版本:v1.1.4 系统要求:支持iOS 5.0及以上系统
(手机需越狱)
版本:V1.1.2 系统要求:支持Android2.3,4.0,4.1 系统